<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="pingback" href="http://www.thehoya.com/xmlrpc.php" />

    <title>Behind the Curtain: Students in Sex Work</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thehoya.com/behind-curtain-students-sex-work/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Behind the Curtain: Students in Sex Work" />
<meta property="og:description" content="Eric/a grappled with the idea of sex work for over a year before their first paid sexual encounter. Since the summer after their sophomore year, they were consumed by a mental calculus of risk. Eric/a weighed the risk of detection by the authorities, the university and fellow students. They considered[Read More...]" />
<meta property="og:url" content="http://www.thehoya.com/behind-curtain-students-sex-work/" />
<meta property="article:publisher" content="http://www.facebook.com/thehoya" />
<meta property="article:tag" content="dc council" />
<meta property="article:tag" content="lgbtq" />
<meta property="article:tag" content="prostitution" />
<meta property="article:tag" content="Sex work" />
<meta property="article:tag" content="Trans*" />
<meta property="article:tag" content="Washington D.C." />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-10-27T00:20:36-04:00" />
<meta property="article:modified_time" content="2017-10-27T14:46:47-04:00" />
<meta property="og:updated_time" content="2017-10-27T14:46:47-04:00" />
<meta property="fb:admins" content="100009561451532" />
<meta property="og:image" content="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eric/a grappled with the idea of sex work for over a year before their first paid sexual encounter. Since the summer after their sophomore year, they were consumed by a mental calculus of risk. Eric/a weighed the risk of detection by the authorities, the university and fellow students. They considered[Read More...]" />
<meta name="twitter:title" content="Behind the Curtain: Students in Sex Work" />
<meta name="twitter:site" content="@thehoya" />
<meta name="twitter:image" content="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png" />
<meta name="twitter:creator" content="@thehoya" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thehoya.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thehoya.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.thehoya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.thehoya.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="Behind the Curtain: Students in Sex Work">
	<link rel="alternate" type="application/rss+xml" title=" &raquo; Behind the Curtain: Students in Sex Work Comments Feed" href="http://www.thehoya.com/behind-curtain-students-sex-work/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thehoya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.thehoya.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.thehoya.com/?mcsf_action=main_css&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.thehoya.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-face-daniel-css'  href='http://www.thehoya.com/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='http://www.thehoya.com/wp-content/plugins/wp-font-face/generated.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='http://www.thehoya.com/wp-content/plugins/wp-font-face/additional.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='adhs-css'  href='http://www.thehoya.com/wp-content/plugins/add-to-home-screen-wp/add2home.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.thehoya.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.thehoya.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='layouts-grid-css'  href='http://www.thehoya.com/wp-content/plugins/widgets-in-columns/css/library.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssblog-css'  href='http://www.thehoya.com/wp-content/plugins/wp-blog-and-widgets/css/styleblog.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/css/media-queries.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.thehoya.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.thehoya.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.thehoya.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.thehoya.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wzslider-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/functions/wpzoom/assets/css/wzslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://www.thehoya.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.thehoya.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.thehoya.com/wp-content/uploads/master-slider/custom.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/styles/newspaper.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.thehoya.com/wp-content/uploads/YXkZmOuqDkGR/erejMEwOmaNM.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.bHDYAltziEzu-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.bHDYAltziEzu {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.bHDYAltziEzu-default,.bHDYAltziEzu-ok {	padding: 30px 30px 15px;}.bHDYAltziEzu-image {	overflow: hidden;	position: relative;	width: 100%;}.bHDYAltziEzu-image .bHDYAltziEzu-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.bHDYAltziEzu-image .bHDYAltziEzu-right {	float: right;	width: 50%;	padding: 30px;}.bHDYAltziEzu.small {	width: 200px;	margin-left: -140px;}.bHDYAltziEzu.medium {	width: 400px;	margin-left: -240px;}.bHDYAltziEzu.large {	width: 600px;	margin-left: -340px;}.bHDYAltziEzu.xlarge {	width: 800px;	margin-left: -440px;}.close-bHDYAltziEzu {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-bHDYAltziEzu:hover {	color: #252b37;}.bHDYAltziEzu h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.bHDYAltziEzu-right h1 {	padding: 0 30px 0 0;	text-align: left;}.bHDYAltziEzu p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.bHDYAltziEzu p a {	color: #ff6160;}.bHDYAltziEzu-right .close-modal,.bHDYAltziEzu-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.bHDYAltziEzu-right .close-modal:hover,.bHDYAltziEzu-footer .close-modal:hover {	background-color: #252b37 !important;}.bHDYAltziEzu-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.bHDYAltziEzu-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.bHDYAltziEzu {		right: 5%;		left: 5%;		max-width: 90%;	}	.bHDYAltziEzu-default {		padding: 20px;	}	.bHDYAltziEzu-image .bHDYAltziEzu-left {		width: 100%;		height: 250px;	}	.bHDYAltziEzu-image .bHDYAltziEzu-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.bHDYAltziEzu h1 {		margin-bottom: 10px;		font-size: 20px;	}	.bHDYAltziEzu-right h1 {		padding: 0;	}	.bHDYAltziEzu p {		margin-bottom: 10px;	}	.close-bHDYAltziEzu {		color: #fcfcfc;		background-color: #252b37;	}	.close-bHDYAltziEzu:hover {		color: #252b37;		background-color: #fcfcfc;	}	.bHDYAltziEzu-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.bHDYAltziEzu-image .bHDYAltziEzu-left {		height: 200px;	}	.bHDYAltziEzu-image .bHDYAltziEzu-right {		margin-top: 200px;	}	.bHDYAltziEzu-footer {		text-align: center;	}	.bHDYAltziEzu-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thehoya.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
			animationIn: 'fade',
	animationOut: 'fade',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.thehoya.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/add-to-home-screen-wp/add2home.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.thehoya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thehoya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thehoya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p4fnYP-1yPE1' />
<link rel="alternate" type="application/json+oembed" href="http://www.thehoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thehoya.com%2Fbehind-curtain-students-sex-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thehoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thehoya.com%2Fbehind-curtain-students-sex-work%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.thehoya.com/wp-content/uploads/fonts/HelveticaNeueLTStd-Cn.otf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.thehoya.com/wp-content/uploads/fonts/HelveticaNeueLTStd-BdCn.otf");
	}#header > div.menu-navigation-container, div.widget-area, div.copyright	{
		font-family: "custom-one"!important;
	}#issuu_button,  ul.tabbernav, .widget .title, #menu	{
		font-family: "custom-two"!important;
	}
</style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":23078013,"post_name":"behind-curtain-students-sex-work","post_title":"Behind the Curtain: Students in Sex Work","post_type":"post","post_author":"23","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":351,"name":"Campus News","slug":"campus-news","term_group":0,"term_taxonomy_id":351,"taxonomy":"category","description":"","parent":154,"count":3334,"filter":"raw","cat_ID":351,"category_count":3334,"category_description":"","cat_name":"Campus News","category_nicename":"campus-news","category_parent":154},{"term_id":350,"name":"City News","slug":"city-news","term_group":0,"term_taxonomy_id":350,"taxonomy":"category","description":"","parent":154,"count":1576,"filter":"raw","cat_ID":350,"category_count":1576,"category_description":"","cat_name":"City News","category_nicename":"city-news","category_parent":154},{"term_id":154,"name":"News","slug":"news","term_group":0,"term_taxonomy_id":154,"taxonomy":"category","description":"","parent":0,"count":4886,"filter":"raw","cat_ID":154,"category_count":4886,"category_description":"","cat_name":"News","category_nicename":"news","category_parent":0},{"term_id":13262,"name":"News - Top","slug":"news-top","term_group":0,"term_taxonomy_id":13271,"taxonomy":"category","description":"","parent":154,"count":1895,"filter":"raw","cat_ID":13262,"category_count":1895,"category_description":"","cat_name":"News - Top","category_nicename":"news-top","category_parent":154}]; _mmunch['postTags'] = [{"term_id":5065,"name":"dc council","slug":"dc-council","term_group":0,"term_taxonomy_id":5072,"taxonomy":"post_tag","description":"","parent":0,"count":50,"filter":"raw"},{"term_id":1839,"name":"lgbtq","slug":"lgbtq","term_group":0,"term_taxonomy_id":1843,"taxonomy":"post_tag","description":"","parent":0,"count":97,"filter":"raw"},{"term_id":27888,"name":"prostitution","slug":"prostitution","term_group":0,"term_taxonomy_id":27889,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":27887,"name":"Sex work","slug":"sex-work","term_group":0,"term_taxonomy_id":27888,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":8771,"name":"Trans*","slug":"trans","term_group":0,"term_taxonomy_id":8778,"taxonomy":"post_tag","description":"","parent":0,"count":14,"filter":"raw"},{"term_id":27106,"name":"Washington D.C.","slug":"washington-d-c","term_group":0,"term_taxonomy_id":27117,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"City News Editor","ID":23};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="40154" async></script><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script>var ms_grabbing_curosr = 'http://www.thehoya.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.thehoya.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />
<link type="text/css" rel="stylesheet" href="http://www.thehoya.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha 2.1.0" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css">#news-ticker{background:#f5eabc;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://www.thehoya.com/wp-content/uploads/2015/02/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.thehoya.com/wp-content/uploads/2015/02/HoyaLogo.png" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46650184-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-23078013 single-format-standard _masterslider _ms_version_3.1.6">


    <header id="header">
        <div class="inner-wrap header-wrap">

            <div id="logo">
                
                <a href="http://www.thehoya.com" title="">
                                            <img src="http://www.thehoya.com/wp-content/uploads/2013/11/Masthead_600px.png" alt="" />
                                    </a>

                            </div><!-- / #logo -->


            


            <div class="clear"></div>



            <div id="menutop">
               
                
                <div class="clear"></div>

          
        </div><!-- /#menutop -->


            <div id="menu">

                <a class="btn_menu" id="toggle-main" href="#"></a>

                <div id="menu-wrap">

                    <ul id="mainmenu" class="dropdown"><li id="menu-item-23056548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056548"><a href="http://www.thehoya.com/category/news/">NEWS</a></li>
<li id="menu-item-23056549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056549"><a href="http://www.thehoya.com/category/opinion/">OPINION</a></li>
<li id="menu-item-23056551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056551"><a href="http://www.thehoya.com/category/guide/">GUIDE</a></li>
<li id="menu-item-23056550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056550"><a href="http://www.thehoya.com/category/sports/">SPORTS</a></li>
<li id="menu-item-23056544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23056544"><a href="http://www.thehoya.com/photography/">PHOTO</a></li>
<li id="menu-item-23056553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056553"><a href="http://blog.thehoya.com">BLOG</a></li>
<li id="menu-item-23076621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23076621"><a href="http://www.thehoya.com/about-us/">ABOUT US</a>
<ul  class="sub-menu">
	<li id="menu-item-23076627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23076627"><a href="http://www.thehoya.com/join-the-hoya/">JOIN THE HOYA</a></li>
</ul>
</li>
<li id="menu-item-23076619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23076619"><a href="http://www.thehoya.com/contact-us/">CONTACT US</a>
<ul  class="sub-menu">
	<li id="menu-item-23076620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23076620"><a href="http://www.thehoya.com/advertise/">ADVERTISE WITH US</a></li>
	<li id="menu-item-23056566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23056566"><a href="http://www.thehoya.com/letters-to-the-editor/">LETTERS TO THE EDITOR</a></li>
</ul>
</li>
</ul>
                </div>

                
                <div class="clear"></div>

            </div><!-- /#menu -->

        </div><!-- /.inner-wrap -->

    </header>

  
    <div class="container">
        <div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://www.thehoya.com/behind-curtain-students-sex-work/" title="Permalink to Behind the Curtain: Students in Sex Work" rel="bookmark">Behind the Curtain: Students in Sex Work</a>
			</h1>

			  			by <a href="http://www.thehoya.com/author/lisa-burgoa/" title="Posts by Lisa Burgoa" class="author url fn" rel="author">Lisa Burgoa</a> <span class="separator">&mdash;</span>			October 27, 2017 				
		</div><!-- /.post-meta -->

	  
		<div id="post-23078013" class="clearfix post-wrap post-23078013 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-city-news category-news category-news-top tag-dc-council tag-lgbtq tag-prostitution tag-sex-work tag-trans tag-washington-d-c">
 	 	  
			<div class="entry">
				<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Eric/a grappled with the idea of sex work for over a year before their first paid sexual encounter.</p>
<p>Since the summer after their sophomore year, they were consumed by a mental calculus of risk. Eric/a weighed the risk of detection by the authorities, the university and fellow students. They considered the potential for sexual assault and sexually transmitted diseases.</p>
<p>But the fears were superseded by Eric/a’s belief that sex work provided a means to finally, truly, be themselves as a transgender individual. Eric/a, a Georgetown University senior whose real name has been withheld for anonymity and replaced with a preferred moniker signifying their gender fluidity, said the extra income furnished their ability to purchase makeup and clothes that represented their identity.</p>
<figure id="attachment_23078023" style="width: 1000px" class="wp-caption alignright"><img data-attachment-id="23078023" data-permalink="http://www.thehoya.com/behind-curtain-students-sex-work/a1_sexworkers_stephanieyuan/" data-orig-file="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png" data-orig-size="1000,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a1_SexWorkers_StephanieYuan" data-image-description="" data-medium-file="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan-300x143.png" data-large-file="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png" class="size-full wp-image-23078023" src="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png" alt="" width="1000" height="478" srcset="http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan.png 1000w, http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan-300x143.png 300w, http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan-768x367.png 768w, http://www.thehoya.com/wp-content/uploads/2017/10/a1_SexWorkers_StephanieYuan-115x55.png 115w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">STEPHANIE YUAN/THE HOYA<br />Amid a push to decriminalize sex work in Washington, D.C., several students at Georgetown engage in sugaring, a practice that relies on gifts or allowances from clients in exchange for sex, and escorting as a space to express their sexual identities.</figcaption></figure>
<p>&nbsp;</p>
<p>“It was something I was wrestling with, ‘Should I do this? Should I not do this?’ Because if I do, then I will be able to, in a sense, move forward and realize and explore parts of my identity,” Eric/a said. “Doing sex work was basically having that extra money, having that extra bumper, to live the life I wanted to live.”</p>
<p>Propelled by this hope, Eric/a opened an account last summer on SeekingArrangement.com at the recommendation of a fellow Georgetown student. Describing itself as “the world’s largest sugar dating site,” the platform aims to match up young people with older, wealthier partners who help financially subsidize their sugar babies’ lives in exchange for companionship.</p>
<p>Since then, Eric/a has had multiple sexual encounters, sometimes as many as eight or nine times with the same client, for fees as large as $200 per session.</p>
<p>At first, most of these encounters qualified as sugaring, a practice which relies on gifts or allowances from clients in exchange for sex. But after finding the payoff of sugaring to be too meager and at times uneven, Eric/a switched to escorting, which relies strictly on monetary transactions for sex.</p>
<p>Now, while juggling midterms and club commitments, Eric/a sets up profiles online and schedules dates with clients. They are not alone – Eric/a knows of similar arrangements among their peers who have taken up sugaring to offset tuition costs. All the while, these students risk apprehension by law enforcement, which penalizes prostitution with fines of up to $500 or a maximum of 90-day imprisonment for first-time offenders.</p>
<p>However, this could soon change amid efforts by advocates to decriminalize sex work in D.C.</p>
<p>A proposed bill introduced Oct. 5 by D.C. Councilmember David Grosso (I-At Large), with the help of the Sex Workers Advocate Coalition and D.C. Councilmember Robert C. White Jr. (D-At Large), proposed repealing a number of laws that criminalize consenting adults for exchanging sex for money. The bill now resides in committee, awaiting a hearing by the D.C. Council before next spring.</p>
<figure id="attachment_23078025" style="width: 493px" class="wp-caption alignright"><img data-attachment-id="23078025" data-permalink="http://www.thehoya.com/behind-curtain-students-sex-work/a6_sexiii_annakookenthehoya-01/" data-orig-file="http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01.png" data-orig-size="493,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A6_Sexiii_AnnaKookenTheHoya-01" data-image-description="" data-medium-file="http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01-269x300.png" data-large-file="http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01.png" class="size-full wp-image-23078025" src="http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01.png" alt="" width="493" height="549" srcset="http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01.png 493w, http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01-269x300.png 269w, http://www.thehoya.com/wp-content/uploads/2017/10/A6_Sexiii_AnnaKookenTheHoya-01-49x55.png 49w" sizes="(max-width: 493px) 100vw, 493px" /><figcaption class="wp-caption-text">GRAPHIC BY ANNA KOOKEN/THE HOYA<br />Activists say criminalization of sex work disproportionately affects transgender minority individuals in Washington, D.C.</figcaption></figure>
<p>Johanna Margeson, a member of Georgetown’s Women’s Law and Public Policy Fellowship Program and legal fellow at HIPS, an organization that promotes the rights and dignity of sex workers, said the bill was designed to protect some of the District’s most marginalized communities who cannot seek help from authorities without being criminalized themselves.</p>
<p>According to data collected by HIPS, trans women are ten times more likely to engage in sex work than cisgender women. Of those trans sex workers operating in D.C., 85 percent are black or Latinx and 37 percent are homeless.</p>
<p>“At HIPS, we predominantly work with transgender women of color, and we see they face a lot of issues with prosecution and poor interactions with the police,” Margeson said. “But that’s just one part of the problem. A lot of our clients say they have bad dates, where they are injured or abused or experience second-hand trauma. But they can’t go to the hospital, and they can’t go to the police, because they face criminalization themselves.”</p>
<p>Over 80 percent of street-based sex workers reported experiencing violence in their encounters, according to HIPS.</p>
<p>With regard to criminalization, Eric/a said issues of consent are even more fraught for sex workers, who have no means of ensuring clients abide by agreements.</p>
<p>As someone who has experience with both sugaring, which relies on sex in exchange for gifts or allowances, and escorting, which relies strictly on monetary transactions for sex, Eric/a said they have encountered instances which tested the limits of consent.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>One client claimed he did not want to pay Eric/a for sex because he felt it would be like “exploiting” them. Another pressured Eric/a to engage in sexual practices like bondage, which made them feel uncomfortable for safety reasons.</p>
<p>“It’s difficult, because if I’m expecting something from an encounter, then that is part of consent, and if you’re not paying up, then technically you are violating my consent,” Eric/a said. “But that’s another problem, what constitutes consent? If you’re in this place and you have to act like you’re enjoying it, is it really consensual? It’s really morally gray.”</p>
<p>One aspect in which Eric/a has encountered little difficulty is with practicing safe sex, a fact that they credit to the affluence and sexual education of most of their clients.</p>
<p>However, sex workers who engage in high-risk sexual behaviors – such as not using a condom or other forms of contraception – are more susceptible to sexually transmitted infections.</p>
<p>Sean Bland (LAW ’13), who works as a senior associate at Georgetown University Law Center’s O’Neill Institute for National and Global Health Law and specializes in domestic HIV policy issues, said data show decriminalization efforts helped a greater number of those with HIV/AIDS access care, as well as lowered the number of new infections.</p>
<p>“We know in a variety of states, that the really disruptive effect of going in and out of the criminal justice system, even for very short stays, like getting picked off the street and spending the weekend in jail, has a big impact on those living with HIV to adhere to their medication,” said Bland, who also served as a nonadvocacy legal expert for the Sex Workers Advocate Coalition that helped author D.C.’s decriminalization bill.</p>
<p>Eric/a acknowledges that, even as a trans sex worker, their status as a male-passing Georgetown student of comfortable financial means affords them certain privileges over street-based sex workers operating in D.C.</p>
<p>In particular, Eric/a finds that they themselves have much more agency over their choices as a sex worker than do many other trans people in the city.</p>
<p>“For a lot of people, especially trans people, sex work is related to things like employment discrimination, housing discrimination, not having basic needs met, having no choice but to do sex work,” Eric/a said. “But for me, and a lot of trans women and trans feminine people, sex work is also the way in which you build your body, a way in which you feel comfortable in your body and your sexuality and femininity. That is obviously very problematic, in terms of notions of gender and heteronormativity, but we live in a world where those things are very prevalent and feel like reality.”</p>
<p>The stigmatization and lack of visibility of sex workers has compelled Eric/a to share their story anonymously, through an exclusive interview with The Hoya and a blog post on the website of H*yas For Choice, a student organization on campus dedicated to sexual and reproductive health advocacy that supports decriminalization efforts.</p>
<p>H*yas For Choice President Annie Mason (COL ’18), who participated in a study abroad program in Denmark last spring that studied prostitution and the sex trade, said her organization wishes to demonstrate that sex work is a reality occurring within the Georgetown community.</p>
<p>“Very rarely do sex workers get an opportunity to speak for themselves and share their own experiences, and often times on a college campus, we talk about these issues in a theoretical way and assume it’s something that’s occurring outside our campus,” Mason said. “Sharing this story lets people know that it’s not a theoretical issue, and it’s not something that happening in some community elsewhere. It’s something that is happening right here in Georgetown and something we should care about.”</p>
<p>Eric/a contends that although the plight of sex workers should be inextricable from egalitarian movements, often feminist and queer circles purposefully exclude the narratives of sex workers from their advocacy. They claim mainstream movements and organizations, including Planned Parenthood and the Women’s March last winter, sometimes scrub away any mention of empowering women in sex work.</p>
<p>“This is the exact reason it’s very important for people involved in sex work to share their story, because you never hear stories from us,” Eric/a said. “You always hear stories about, ‘prostitution is such a bad thing, and here is why we should stop it,’ but I don’t think that these people who say this have ever engaged in sex work before. They don’t understand what it’s like.”</p>
<p><b>Have a reaction to this article? <a href="http://www.thehoya.com/letters-to-the-editor‎">Write a letter to the editor</a>.</b></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			<div class="tag_list">Tags: <a href="http://www.thehoya.com/tag/dc-council/" rel="tag">dc council</a>, <a href="http://www.thehoya.com/tag/lgbtq/" rel="tag">lgbtq</a>, <a href="http://www.thehoya.com/tag/prostitution/" rel="tag">prostitution</a>, <a href="http://www.thehoya.com/tag/sex-work/" rel="tag">Sex work</a>, <a href="http://www.thehoya.com/tag/trans/" rel="tag">Trans*</a>, <a href="http://www.thehoya.com/tag/washington-d-c/" rel="tag">Washington D.C.</a></div>
 	 	</div><!-- #post-23078013 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.thehoya.com/behind-curtain-students-sex-work/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.thehoya.com%2Fbehind-curtain-students-sex-work%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
				
			<div class="post_author">
				<img alt='' src='http://1.gravatar.com/avatar/711b7c6f7bb5b1ef7ff92b0412e3d103?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/711b7c6f7bb5b1ef7ff92b0412e3d103?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />				
				<span>Author: <a href="http://www.thehoya.com/author/lisa-burgoa/" title="Posts by Lisa Burgoa" class="author url fn" rel="author">Lisa Burgoa</a></span>
				
				<p></p>

				<div class="clear"></div>

				<span class="author_links">
					<ul>
						<li>Visit Author:</li>

												
												
												
						<li><a href="http://www.thehoya.com/author/citynews/">All Posts</a></li>
					</ul>
				</span>
			</div>
		
		<div class="clear"></div>

	 	 
					<div class="post-wrap"><div id="comments">



	<h3>2 Comments</h3>

	<ol class="commentlist">
			  <li class="comment even thread-even depth-1" id="li-comment-28067">
	    <div id="comment-28067">
	    <div class="comment-author vcard">
	      <img alt='' src='http://1.gravatar.com/avatar/444882b0e17f8596a60e83d1f41e3c5c?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/444882b0e17f8596a60e83d1f41e3c5c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	      <cite class="fn">Bob Lannan</cite> <span class="says">says:</span>
	      <div class="comment-meta commentmetadata"><a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28067">
	        October 28, 2017 at 10:32 pm</a>
	      </div><!-- .comment-meta .commentmetadata -->

	    </div><!-- .comment-author .vcard -->
	    


	    <div class="comment-body"><p>I don&#8217;t know what is more sad: that a student would prostitute him or herself or that organizations&#8211; both on campus and off&#8211; would seek to legitimize such an action.  I would encourage any student considering whether to do this to ask a simple question: Would I share intimacy with this person where I&#8217;m not being paid to do so?  I expect that in the vast majority of cases, the answer to this question will be no&#8211;emphatically no.  My next question: Why, then, would you debase yourself to do something you so much do not want to do only for money?  To do so seems to me and action borne not out of empowerment or individual autonomy, but out of a sense of powerlessness, despair, and a sense that there are no other options.  In case no one else has, let me assure you that there are other options.  Whether it is financial support or some other form of support that you need, I have no doubt that Georgetown&#8217;s residential life, campus ministry and student health services employee compassionate professionals who can either provide you the help you need or find someone else who will.  I urge you to call them.</p>
</div>

	    <div class="reply">
	      <a rel='nofollow' class='comment-reply-link' href='http://www.thehoya.com/behind-curtain-students-sex-work/?replytocom=28067#respond' onclick='return addComment.moveForm( "comment-28067", "28067", "respond", "23078013" )' aria-label='Reply to Bob Lannan'>Reply</a>	    </div><!-- .reply -->
	  </div><!-- #comment-##  -->

	  </li><!-- #comment-## -->
	  <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-28072">
	    <div id="comment-28072">
	    <div class="comment-author vcard">
	      <img alt='' src='http://2.gravatar.com/avatar/2329f9b83f1d0b0588fff02accc4fc58?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2329f9b83f1d0b0588fff02accc4fc58?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	      <cite class="fn">Mary Wareham</cite> <span class="says">says:</span>
	      <div class="comment-meta commentmetadata"><a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28072">
	        October 29, 2017 at 12:32 pm</a>
	      </div><!-- .comment-meta .commentmetadata -->

	    </div><!-- .comment-author .vcard -->
	    


	    <div class="comment-body"><p>Dear Lord&#8230;</p>
<p>How about an article about the Georgetown Men&#8217;s Cross Country First Place win at the Big East this past weekend.<br />
Grandma</p>
</div>

	    <div class="reply">
	      <a rel='nofollow' class='comment-reply-link' href='http://www.thehoya.com/behind-curtain-students-sex-work/?replytocom=28072#respond' onclick='return addComment.moveForm( "comment-28072", "28072", "respond", "23078013" )' aria-label='Reply to Mary Wareham'>Reply</a>	    </div><!-- .reply -->
	  </div><!-- #comment-##  -->

	  </li><!-- #comment-## -->
	</ol>

	

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/behind-curtain-students-sex-work/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.thehoya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name" class="required" /><span class="required_lab">*</span></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email" class="required email" /><span class="required_lab">*</span></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='23078013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="974b052317" /></p>
			<div id="termsquestion">
				<p><input type="checkbox" name="comterms" id="comterms" value="1" tabindex="6" />
				<label for="comterms"><small>I have read and accept <a href="http://www.thehoya.com/comments-policy/" title="Comment Policy" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;">The Hoya's official comments policy</a>. (required)</small></label></p>
			</div>

			<script type="text/javascript">
				var commentformtext = document.getElementById("comment");
				var commentpar = commentformtext.parentNode;
				var termsq = document.getElementById("termsquestion");
				commentpar.appendChild(termsq, commentformtext);

				var commentpolicy = document.getElementById("comterms");
				commentpolicy.setAttribute("name","mycompolicy");
			</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments --></div>
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="search-6" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://www.thehoya.com/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="custom_html-31" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537193758" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="fbed1356d5" name="fbed1356d5" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537193758&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=fbed1356d5&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537193758&cs=fbed1356d5&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div><div class="clear"></div></div></div>
			<div id="wpzoom-tabber-8" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-11" class="tabbertab feature-posts"><h2 class="widgettitle">Latest</h2>
<ul class="feature-posts-list"><li><a href="http://www.thehoya.com/adjunct-petition-demands-wage-increase-status-georgetown/"><img src="http://www.thehoya.com/wp-content/uploads/2017/10/17.20.27_Petition_WillCromartyTheHoya-75x50.png" height="50" width="75"></a><a href="http://www.thehoya.com/adjunct-petition-demands-wage-increase-status-georgetown/">Adjunct Petition Demands Wage Increase, Improved Status for More Than 1,000 Faculty</a> <br /><small>October 27, 2017</small> <br /><div class="clear"></div></li><li><a href="http://www.thehoya.com/editorial-eliminate-legacy-privilege/">EDITORIAL: Eliminate Legacy Privilege</a> <br /><small>October 27, 2017</small> <br /><div class="clear"></div></li><li><a href="http://www.thehoya.com/womens-soccer-hoyas-tie-bulldogs-maintain-big-east-lead/"><img src="http://www.thehoya.com/wp-content/uploads/2017/10/A12_WSoccer_AmberGilletteForTheHoya-75x50.png" height="50" width="75"></a><a href="http://www.thehoya.com/womens-soccer-hoyas-tie-bulldogs-maintain-big-east-lead/">WOMEN&#8217;S SOCCER | GU Secures Big East Regular Season Title</a> <br /><small>October 27, 2017</small> <br /><div class="clear"></div></li><li><a href="http://www.thehoya.com/mens-soccer-hoyas-defeat-pirates-draw-friars-2ot/"><img src="http://www.thehoya.com/wp-content/uploads/2017/10/A12_MSoccer_SubulMalikForTheHoya-1-75x50.png" height="50" width="75"></a><a href="http://www.thehoya.com/mens-soccer-hoyas-defeat-pirates-draw-friars-2ot/">MEN&#8217;S SOCCER | Hoyas Defeat Pirates, Draw Friars in 2OT</a> <br /><small>October 27, 2017</small> <br /><div class="clear"></div></li><li><a href="http://www.thehoya.com/sailing-coed-squad-shines-big-apple/">SAILING | Coed Squad Shines in the Big Apple</a> <br /><small>October 27, 2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-5" class="tabbertab popular-news"><h2 class="widgettitle">Popular</h2>
<ul class='popular'>
<li><a href='http://www.thehoya.com/editorial-refocus-admissions-merit/' rel='bookmark'>EDITORIAL: Refocus Admissions on Merit</a> <span class='comments' href='http://www.thehoya.com/editorial-refocus-admissions-merit/'>56 comments</span></li>
<li><a href='http://www.thehoya.com/editorial-defund-intolerance/' rel='bookmark'>EDITORIAL: Defund Intolerance</a> <span class='comments' href='http://www.thehoya.com/editorial-defund-intolerance/'>51 comments</span></li>
<li><a href='http://www.thehoya.com/students-call-defund-love-saxa/' rel='bookmark'>Students Call to Defund Love Saxa</a> <span class='comments' href='http://www.thehoya.com/students-call-defund-love-saxa/'>44 comments</span></li>
<li><a href='http://www.thehoya.com/letter-editor-comprehensive-understanding-merit/' rel='bookmark'>LETTER TO THE EDITOR: A More Comprehensive Understanding of Merit</a> <span class='comments' href='http://www.thehoya.com/letter-editor-comprehensive-understanding-merit/'>9 comments</span></li>
<li><a href='http://www.thehoya.com/larkin-reaffirm-free-speech-battle-hate/' rel='bookmark'>LARKIN: Reaffirm Free Speech to Battle Hate</a> <span class='comments' href='http://www.thehoya.com/larkin-reaffirm-free-speech-battle-hate/'>5 comments</span></li>
</ul>
</div><div id="wpzoom-recent-comments-7" class="tabbertab recent-comments"><h2 class="widgettitle">Comments</h2>
<ul class="recent-comments-list">
		<li>
			<a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28072"><img alt='' src='http://2.gravatar.com/avatar/2329f9b83f1d0b0588fff02accc4fc58?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2329f9b83f1d0b0588fff02accc4fc58?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>			<a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28072">Mary Wareham:</a> Dear Lord...    How about an article about the Georgetown Me&hellip;<div class="clear"></div>
		</li>

			
		<li>
			<a href="http://www.thehoya.com/viewpoint-confessions-college-virgin/#comment-28070"><img alt='' src='http://2.gravatar.com/avatar/e0b9ad6c52d8f1c10bc721f6ddc32beb?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0b9ad6c52d8f1c10bc721f6ddc32beb?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>			<a href="http://www.thehoya.com/viewpoint-confessions-college-virgin/#comment-28070">Janis:</a> And also marriage is legal contract, all are equally protect&hellip;<div class="clear"></div>
		</li>

			
		<li>
			<a href="http://www.thehoya.com/victory-divestment-activists-say-university-downplayed-role/#comment-28068"><img alt='' src='http://1.gravatar.com/avatar/17e54d28c8a7a3ba10fb0a159c9086b2?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17e54d28c8a7a3ba10fb0a159c9086b2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>			<a href="http://www.thehoya.com/victory-divestment-activists-say-university-downplayed-role/#comment-28068">Dick Pointer:</a> Matthew 6: “Be careful not to practice your righteousness &hellip;<div class="clear"></div>
		</li>

			
		<li>
			<a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28067"><img alt='' src='http://1.gravatar.com/avatar/444882b0e17f8596a60e83d1f41e3c5c?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/444882b0e17f8596a60e83d1f41e3c5c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>			<a href="http://www.thehoya.com/behind-curtain-students-sex-work/#comment-28067">Bob Lannan:</a> I don't know what is more sad: that a student would prostitu&hellip;<div class="clear"></div>
		</li>

			
		<li>
			<a href="http://www.thehoya.com/viewpoint-combat-curricular-eurocentrism/#comment-28063"><img alt='' src='http://1.gravatar.com/avatar/d25d9cc0902552bf532064dbf2e605dd?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d25d9cc0902552bf532064dbf2e605dd?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>			<a href="http://www.thehoya.com/viewpoint-combat-curricular-eurocentrism/#comment-28063">RP:</a> It's not realistic to expect to have instructions for all As&hellip;<div class="clear"></div>
		</li>

			</ul></div>
			<div class="clear"></div></div></div><div id="twitter_timeline-7" class="widget widget_twitter_timeline"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/thehoya">My Tweets</a><div class="clear"></div></div></div><div id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537193759" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="068b658e44" name="068b658e44" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537193759&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=068b658e44&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537193759&cs=068b658e44&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div><div class="clear"></div></div></div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h3 class="title"><a href="https://www.facebook.com/thehoya/">Facebook</a></h3><div class="widget-content">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thehoya/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thehoya/"><a href="https://www.facebook.com/thehoya/">Facebook</a></blockquote></div>
		</div>
		<div class="clear"></div></div></div> 
		
  
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">Information</h3><div class="widget-content"><div class="menu-footer-3-information-container"><ul id="menu-footer-3-information" class="menu"><li id="menu-item-2779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2779"><a href="http://www.thehoya.com/about-us/">About Us</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.thehoya.com/join-the-hoya/">Join The Hoya</a></li>
<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778"><a href="http://www.thehoya.com/advertise/">Advertise</a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="http://www.thehoya.com/contact-us/">Contact Us</a></li>
</ul></div><div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h3 class="title">Online</h3><div class="widget-content"><ul><li><a href="https://www.facebook.com/thehoya/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thehoya&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/thehoya/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View thehoya&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/the_hoya/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View the_hoya&#8217;s profile on Instagram</span></a></li></ul><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="widget_contact_info-7" class="widget widget_contact_info"><h3 class="title">Address</h3><div class="widget-content"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=421+leavey+center+georgetown+university+washington,+d.c.+20057-1065" target="_blank">421 Leavey Center<br/>Georgetown University <br/>Washington, D.C. 20057-1065<br/></a></div><div class="confit-hours" itemprop="openingHours">Newsroom: (202)687-3415<br/>Publishing: (202)687-3947<br/>Fax: (202)687-2741</div></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="archives-6" class="widget widget_archive"><h3 class="title">Archives</h3><div class="widget-content">		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.thehoya.com/2017/10/'> October 2017 </option>
	<option value='http://www.thehoya.com/2017/09/'> September 2017 </option>
	<option value='http://www.thehoya.com/2017/08/'> August 2017 </option>
	<option value='http://www.thehoya.com/2017/07/'> July 2017 </option>
	<option value='http://www.thehoya.com/2017/06/'> June 2017 </option>
	<option value='http://www.thehoya.com/2017/05/'> May 2017 </option>
	<option value='http://www.thehoya.com/2017/04/'> April 2017 </option>
	<option value='http://www.thehoya.com/2017/03/'> March 2017 </option>
	<option value='http://www.thehoya.com/2017/02/'> February 2017 </option>
	<option value='http://www.thehoya.com/2017/01/'> January 2017 </option>
	<option value='http://www.thehoya.com/2016/12/'> December 2016 </option>
	<option value='http://www.thehoya.com/2016/11/'> November 2016 </option>
	<option value='http://www.thehoya.com/2016/10/'> October 2016 </option>
	<option value='http://www.thehoya.com/2016/09/'> September 2016 </option>
	<option value='http://www.thehoya.com/2016/08/'> August 2016 </option>
	<option value='http://www.thehoya.com/2016/07/'> July 2016 </option>
	<option value='http://www.thehoya.com/2016/06/'> June 2016 </option>
	<option value='http://www.thehoya.com/2016/05/'> May 2016 </option>
	<option value='http://www.thehoya.com/2016/04/'> April 2016 </option>
	<option value='http://www.thehoya.com/2016/03/'> March 2016 </option>
	<option value='http://www.thehoya.com/2016/02/'> February 2016 </option>
	<option value='http://www.thehoya.com/2016/01/'> January 2016 </option>
	<option value='http://www.thehoya.com/2015/12/'> December 2015 </option>
	<option value='http://www.thehoya.com/2015/11/'> November 2015 </option>
	<option value='http://www.thehoya.com/2015/10/'> October 2015 </option>
	<option value='http://www.thehoya.com/2015/09/'> September 2015 </option>
	<option value='http://www.thehoya.com/2015/08/'> August 2015 </option>
	<option value='http://www.thehoya.com/2015/07/'> July 2015 </option>
	<option value='http://www.thehoya.com/2015/06/'> June 2015 </option>
	<option value='http://www.thehoya.com/2015/05/'> May 2015 </option>
	<option value='http://www.thehoya.com/2015/04/'> April 2015 </option>
	<option value='http://www.thehoya.com/2015/03/'> March 2015 </option>
	<option value='http://www.thehoya.com/2015/02/'> February 2015 </option>
	<option value='http://www.thehoya.com/2015/01/'> January 2015 </option>
	<option value='http://www.thehoya.com/2014/12/'> December 2014 </option>
	<option value='http://www.thehoya.com/2014/11/'> November 2014 </option>
	<option value='http://www.thehoya.com/2014/10/'> October 2014 </option>
	<option value='http://www.thehoya.com/2014/09/'> September 2014 </option>
	<option value='http://www.thehoya.com/2014/08/'> August 2014 </option>
	<option value='http://www.thehoya.com/2014/07/'> July 2014 </option>
	<option value='http://www.thehoya.com/2014/06/'> June 2014 </option>
	<option value='http://www.thehoya.com/2014/05/'> May 2014 </option>
	<option value='http://www.thehoya.com/2014/04/'> April 2014 </option>
	<option value='http://www.thehoya.com/2014/03/'> March 2014 </option>
	<option value='http://www.thehoya.com/2014/02/'> February 2014 </option>
	<option value='http://www.thehoya.com/2014/01/'> January 2014 </option>
	<option value='http://www.thehoya.com/2013/12/'> December 2013 </option>
	<option value='http://www.thehoya.com/2013/11/'> November 2013 </option>
	<option value='http://www.thehoya.com/2013/10/'> October 2013 </option>
	<option value='http://www.thehoya.com/2013/09/'> September 2013 </option>
	<option value='http://www.thehoya.com/2013/08/'> August 2013 </option>
	<option value='http://www.thehoya.com/2013/07/'> July 2013 </option>
	<option value='http://www.thehoya.com/2013/06/'> June 2013 </option>
	<option value='http://www.thehoya.com/2013/05/'> May 2013 </option>
	<option value='http://www.thehoya.com/2013/04/'> April 2013 </option>
	<option value='http://www.thehoya.com/2013/03/'> March 2013 </option>
	<option value='http://www.thehoya.com/2013/02/'> February 2013 </option>
	<option value='http://www.thehoya.com/2013/01/'> January 2013 </option>
	<option value='http://www.thehoya.com/2012/12/'> December 2012 </option>
	<option value='http://www.thehoya.com/2012/11/'> November 2012 </option>
	<option value='http://www.thehoya.com/2012/10/'> October 2012 </option>
	<option value='http://www.thehoya.com/2012/09/'> September 2012 </option>
	<option value='http://www.thehoya.com/2012/08/'> August 2012 </option>
	<option value='http://www.thehoya.com/2012/07/'> July 2012 </option>
	<option value='http://www.thehoya.com/2012/06/'> June 2012 </option>
	<option value='http://www.thehoya.com/2012/05/'> May 2012 </option>
	<option value='http://www.thehoya.com/2012/04/'> April 2012 </option>
	<option value='http://www.thehoya.com/2012/03/'> March 2012 </option>
	<option value='http://www.thehoya.com/2012/02/'> February 2012 </option>
	<option value='http://www.thehoya.com/2012/01/'> January 2012 </option>
	<option value='http://www.thehoya.com/2011/12/'> December 2011 </option>
	<option value='http://www.thehoya.com/2011/11/'> November 2011 </option>
	<option value='http://www.thehoya.com/2011/10/'> October 2011 </option>
	<option value='http://www.thehoya.com/2011/09/'> September 2011 </option>
	<option value='http://www.thehoya.com/2011/08/'> August 2011 </option>
	<option value='http://www.thehoya.com/2011/07/'> July 2011 </option>
	<option value='http://www.thehoya.com/2011/06/'> June 2011 </option>
	<option value='http://www.thehoya.com/2011/05/'> May 2011 </option>
	<option value='http://www.thehoya.com/2011/04/'> April 2011 </option>
	<option value='http://www.thehoya.com/2011/03/'> March 2011 </option>
	<option value='http://www.thehoya.com/2011/02/'> February 2011 </option>
	<option value='http://www.thehoya.com/2011/01/'> January 2011 </option>
	<option value='http://www.thehoya.com/2010/12/'> December 2010 </option>
	<option value='http://www.thehoya.com/2010/11/'> November 2010 </option>
	<option value='http://www.thehoya.com/2010/10/'> October 2010 </option>
	<option value='http://www.thehoya.com/2010/09/'> September 2010 </option>
	<option value='http://www.thehoya.com/2010/08/'> August 2010 </option>
	<option value='http://www.thehoya.com/2010/06/'> June 2010 </option>
	<option value='http://www.thehoya.com/2010/05/'> May 2010 </option>
	<option value='http://www.thehoya.com/2010/04/'> April 2010 </option>
	<option value='http://www.thehoya.com/2010/03/'> March 2010 </option>
	<option value='http://www.thehoya.com/2010/02/'> February 2010 </option>
	<option value='http://www.thehoya.com/2010/01/'> January 2010 </option>
	<option value='http://www.thehoya.com/2009/12/'> December 2009 </option>
	<option value='http://www.thehoya.com/2009/11/'> November 2009 </option>
	<option value='http://www.thehoya.com/2009/10/'> October 2009 </option>
	<option value='http://www.thehoya.com/2009/09/'> September 2009 </option>
	<option value='http://www.thehoya.com/2009/08/'> August 2009 </option>
	<option value='http://www.thehoya.com/2009/05/'> May 2009 </option>
	<option value='http://www.thehoya.com/2009/04/'> April 2009 </option>
	<option value='http://www.thehoya.com/2009/03/'> March 2009 </option>
	<option value='http://www.thehoya.com/2009/02/'> February 2009 </option>
	<option value='http://www.thehoya.com/2009/01/'> January 2009 </option>
	<option value='http://www.thehoya.com/2008/12/'> December 2008 </option>
	<option value='http://www.thehoya.com/2008/11/'> November 2008 </option>
	<option value='http://www.thehoya.com/2008/10/'> October 2008 </option>
	<option value='http://www.thehoya.com/2008/09/'> September 2008 </option>
	<option value='http://www.thehoya.com/2008/08/'> August 2008 </option>
	<option value='http://www.thehoya.com/2008/07/'> July 2008 </option>
	<option value='http://www.thehoya.com/2008/06/'> June 2008 </option>
	<option value='http://www.thehoya.com/2008/05/'> May 2008 </option>
	<option value='http://www.thehoya.com/2008/04/'> April 2008 </option>
	<option value='http://www.thehoya.com/2008/03/'> March 2008 </option>
	<option value='http://www.thehoya.com/2008/02/'> February 2008 </option>
	<option value='http://www.thehoya.com/2008/01/'> January 2008 </option>
	<option value='http://www.thehoya.com/2007/12/'> December 2007 </option>
	<option value='http://www.thehoya.com/2007/11/'> November 2007 </option>
	<option value='http://www.thehoya.com/2007/10/'> October 2007 </option>
	<option value='http://www.thehoya.com/2007/09/'> September 2007 </option>
	<option value='http://www.thehoya.com/2007/08/'> August 2007 </option>
	<option value='http://www.thehoya.com/2007/07/'> July 2007 </option>
	<option value='http://www.thehoya.com/2007/06/'> June 2007 </option>
	<option value='http://www.thehoya.com/2007/05/'> May 2007 </option>
	<option value='http://www.thehoya.com/2007/04/'> April 2007 </option>
	<option value='http://www.thehoya.com/2007/03/'> March 2007 </option>
	<option value='http://www.thehoya.com/2007/02/'> February 2007 </option>
	<option value='http://www.thehoya.com/2007/01/'> January 2007 </option>
	<option value='http://www.thehoya.com/2006/12/'> December 2006 </option>
	<option value='http://www.thehoya.com/2006/11/'> November 2006 </option>
	<option value='http://www.thehoya.com/2006/10/'> October 2006 </option>
	<option value='http://www.thehoya.com/2006/09/'> September 2006 </option>
	<option value='http://www.thehoya.com/2006/08/'> August 2006 </option>
	<option value='http://www.thehoya.com/2006/06/'> June 2006 </option>
	<option value='http://www.thehoya.com/2006/05/'> May 2006 </option>
	<option value='http://www.thehoya.com/2006/04/'> April 2006 </option>
	<option value='http://www.thehoya.com/2006/03/'> March 2006 </option>
	<option value='http://www.thehoya.com/2006/02/'> February 2006 </option>
	<option value='http://www.thehoya.com/2006/01/'> January 2006 </option>
	<option value='http://www.thehoya.com/2005/12/'> December 2005 </option>
	<option value='http://www.thehoya.com/2005/11/'> November 2005 </option>
	<option value='http://www.thehoya.com/2005/10/'> October 2005 </option>
	<option value='http://www.thehoya.com/2005/09/'> September 2005 </option>
	<option value='http://www.thehoya.com/2005/08/'> August 2005 </option>
	<option value='http://www.thehoya.com/2005/07/'> July 2005 </option>
	<option value='http://www.thehoya.com/2005/06/'> June 2005 </option>
	<option value='http://www.thehoya.com/2005/05/'> May 2005 </option>
	<option value='http://www.thehoya.com/2005/04/'> April 2005 </option>
	<option value='http://www.thehoya.com/2005/03/'> March 2005 </option>
	<option value='http://www.thehoya.com/2005/02/'> February 2005 </option>
	<option value='http://www.thehoya.com/2005/01/'> January 2005 </option>
	<option value='http://www.thehoya.com/2004/12/'> December 2004 </option>
	<option value='http://www.thehoya.com/2004/11/'> November 2004 </option>
	<option value='http://www.thehoya.com/2004/10/'> October 2004 </option>
	<option value='http://www.thehoya.com/2004/09/'> September 2004 </option>
	<option value='http://www.thehoya.com/2004/08/'> August 2004 </option>
	<option value='http://www.thehoya.com/2004/05/'> May 2004 </option>
	<option value='http://www.thehoya.com/2004/04/'> April 2004 </option>
	<option value='http://www.thehoya.com/2004/03/'> March 2004 </option>
	<option value='http://www.thehoya.com/2004/02/'> February 2004 </option>
	<option value='http://www.thehoya.com/2004/01/'> January 2004 </option>
	<option value='http://www.thehoya.com/2003/12/'> December 2003 </option>
	<option value='http://www.thehoya.com/2003/11/'> November 2003 </option>
	<option value='http://www.thehoya.com/2003/10/'> October 2003 </option>
	<option value='http://www.thehoya.com/2003/09/'> September 2003 </option>
	<option value='http://www.thehoya.com/2003/08/'> August 2003 </option>
	<option value='http://www.thehoya.com/2003/06/'> June 2003 </option>
	<option value='http://www.thehoya.com/2003/05/'> May 2003 </option>
	<option value='http://www.thehoya.com/2003/04/'> April 2003 </option>
	<option value='http://www.thehoya.com/2003/03/'> March 2003 </option>
	<option value='http://www.thehoya.com/2003/02/'> February 2003 </option>
	<option value='http://www.thehoya.com/2003/01/'> January 2003 </option>
	<option value='http://www.thehoya.com/2002/12/'> December 2002 </option>
	<option value='http://www.thehoya.com/2002/11/'> November 2002 </option>
	<option value='http://www.thehoya.com/2002/10/'> October 2002 </option>
	<option value='http://www.thehoya.com/2002/09/'> September 2002 </option>
	<option value='http://www.thehoya.com/2002/08/'> August 2002 </option>
	<option value='http://www.thehoya.com/2002/05/'> May 2002 </option>
	<option value='http://www.thehoya.com/2002/04/'> April 2002 </option>
	<option value='http://www.thehoya.com/2002/03/'> March 2002 </option>
	<option value='http://www.thehoya.com/2002/02/'> February 2002 </option>
	<option value='http://www.thehoya.com/2002/01/'> January 2002 </option>
	<option value='http://www.thehoya.com/2001/12/'> December 2001 </option>
	<option value='http://www.thehoya.com/2001/11/'> November 2001 </option>
	<option value='http://www.thehoya.com/2001/10/'> October 2001 </option>
	<option value='http://www.thehoya.com/2001/09/'> September 2001 </option>
	<option value='http://www.thehoya.com/2001/08/'> August 2001 </option>
	<option value='http://www.thehoya.com/2001/05/'> May 2001 </option>
	<option value='http://www.thehoya.com/2001/04/'> April 2001 </option>
	<option value='http://www.thehoya.com/2001/03/'> March 2001 </option>
	<option value='http://www.thehoya.com/2001/02/'> February 2001 </option>
	<option value='http://www.thehoya.com/2001/01/'> January 2001 </option>
	<option value='http://www.thehoya.com/2000/12/'> December 2000 </option>
	<option value='http://www.thehoya.com/2000/11/'> November 2000 </option>
	<option value='http://www.thehoya.com/2000/10/'> October 2000 </option>
	<option value='http://www.thehoya.com/2000/09/'> September 2000 </option>
	<option value='http://www.thehoya.com/2000/08/'> August 2000 </option>
	<option value='http://www.thehoya.com/2000/05/'> May 2000 </option>
	<option value='http://www.thehoya.com/2000/04/'> April 2000 </option>
	<option value='http://www.thehoya.com/2000/03/'> March 2000 </option>
	<option value='http://www.thehoya.com/2000/02/'> February 2000 </option>
	<option value='http://www.thehoya.com/2000/01/'> January 2000 </option>
	<option value='http://www.thehoya.com/1999/12/'> December 1999 </option>
	<option value='http://www.thehoya.com/1999/11/'> November 1999 </option>
	<option value='http://www.thehoya.com/1999/10/'> October 1999 </option>
	<option value='http://www.thehoya.com/1999/09/'> September 1999 </option>
	<option value='http://www.thehoya.com/1999/08/'> August 1999 </option>
	<option value='http://www.thehoya.com/1999/05/'> May 1999 </option>
	<option value='http://www.thehoya.com/1999/04/'> April 1999 </option>
	<option value='http://www.thehoya.com/1999/03/'> March 1999 </option>
	<option value='http://www.thehoya.com/1999/02/'> February 1999 </option>
	<option value='http://www.thehoya.com/1999/01/'> January 1999 </option>
	<option value='http://www.thehoya.com/1998/12/'> December 1998 </option>
	<option value='http://www.thehoya.com/1998/11/'> November 1998 </option>
	<option value='http://www.thehoya.com/1998/10/'> October 1998 </option>
	<option value='http://www.thehoya.com/1998/09/'> September 1998 </option>

		</select>
		<div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2017 &mdash; <a href="http://www.thehoya.com/" class="on"></a>. All Rights Reserved.				<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<div id="cbmbObhUfuAl" class="bHDYAltziEzu" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong><img class=\"aligncenter size-full wp-image-23076918\" src=\"http:\/\/www.thehoya.com\/wp-content\/uploads\/2013\/12\/adblock_banner2-02.png\" alt=\"\" width=\"300\" height=\"250\" \/><\/strong><\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"bHDYAltziEzu-default\">\n\t<h1 style=\"\"><\/h1>\n\t<p>We've detected that you are using AdBlock \u00a0or some other adblocking software that is preventing the page from fully loading.<\/p>\n<p>The Hoya relies heavily on student support and online advertisements to operate our site.<\/p>\n<p><strong>Please consider adding\u00a0<a title=\"\" href=\"http:\/\/www.thehoya.com\" target=\"_blank\" rel=\"noopener\">www.thehoya.com<\/a> to your ad blocking whitelist or disabling your adblocking software for our page.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-bHDYAltziEzu\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	<div style="display:none">
	<div class="grofile-hash-map-711b7c6f7bb5b1ef7ff92b0412e3d103">
	</div>
	<div class="grofile-hash-map-444882b0e17f8596a60e83d1f41e3c5c">
	</div>
	<div class="grofile-hash-map-4a8811ee523f37406fbda9832209036f">
	</div>
	<div class="grofile-hash-map-e0b9ad6c52d8f1c10bc721f6ddc32beb">
	</div>
	<div class="grofile-hash-map-17e54d28c8a7a3ba10fb0a159c9086b2">
	</div>
	<div class="grofile-hash-map-d25d9cc0902552bf532064dbf2e605dd">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46650184-1', 'thehoya.com');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='animated-css'  href='http://www.thehoya.com/wp-content/plugins/like-box/includes/style/effects.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.thehoya.com/wp-content/plugins/like-box/includes/style/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.thehoya.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.thehoya.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/flexslider.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/jquery.carouFredSel.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/fitvids.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/dropdown.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/tabs.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/jquery.placeholder.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/js/functions.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/themes/alpha-edits1.5/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"9a54cedb61","ajaxurl":"http:\/\/www.thehoya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/uploads/YXkZmOuqDkGR/lhltMLOgGBdM.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.thehoya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.thehoya.com\/wp-admin\/admin-ajax.php","nonce":"550b4eb4b8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.thehoya.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.thehoya.com%2Fbehind-curtain-students-sex-work%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.thehoya.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'62772447',post:'23078013',tz:'-4',srv:'www.thehoya.com'} ]);
	_stq.push([ 'clickTrackerInit', '62772447', '23078013' ]);
</script>

	</body>
</html> 